Lada Niva 1700I 4x4 motorprobleem

Motorblok, cilinderkop enz

Moderator: pietsky

Lada Niva 1700I 4x4 motorprobleem

Berichtdoor henghov » 18 maart 2016, 09:14

Het betreft de Lada Niva 1700 i 4x4. bj 2007 en ingevoerd vanuit Finland. Motor is oververhit geweest en er zijn nieuwe onderdelen opgezet o.a cilinderkop,kleppen, sensoren enz.
De monteur krijgt de motor niet goed lopend. De laatste uitleesgegevens bijgevoegd.
P0300 Random Multiple Cylinder Misfire
P0301, 302, 303, 304 Cylinder 1,2,3,4 Misfire
P0500 Vehicle Speed Sensor Malfunction
P0343 Camshaft Position Sensor Circuit High Input
Pending DTC (S) Detected During Current or Last completed Drive

In Noord Nederland is kennis Lada beperkt dus als er iemand die de oplossing van dit probleem kent dan hoor ik het graag zodat ik dat kan doorgeven aan de monteur.
email: h.g.hoving@ziggo.nl
henghov
 
Berichten: 1
Geregistreerd: 27 jan 2016, 12:51
Mijn Niva('s): Lada Niva 1700 4x4

Re: Lada Niva 1700I 4x4 motorprobleem

Berichtdoor Niva-sport » 12 jun 2016, 21:16

Hoi,
ik weet niet of het al opgelost is maar ik zou beginnen met je bobineunit te controleren. De camshaft sensor veroorzaakt meestal niet slecht lopen, hoogstens meer verbruiken. Controleer ook of alle bougiekabels nog in orde zijn en geen vonken "lekken".
Ik heb een tennisbal op mijn trekhaak
Avatar gebruiker
Niva-sport
Lid 2015
 
Berichten: 538
Geregistreerd: 18 feb 2006, 00:32
Woonplaats: Haarlem bij de IJmuidense zandbak
Mijn Niva('s): 1.7i, 2006, servostuur en arko

Re: Lada Niva 1700I 4x4 motorprobleem

Berichtdoor Walby » 19 jun 2016, 15:05

Heb dit topic even verplaats naar de technische sectie.
Homo Sapiens non urinat in Ventum
Avatar gebruiker
Walby
moddereter
 
Berichten: 3950
Geregistreerd: 29 aug 2004, 16:26
Woonplaats: Ramsel
Mijn Niva('s): t' zonneke 1,7 mono 79


Keer terug naar Motor

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron